» Ubuntu » Пакеты

Error

two or more packages specified (lib32bz2-dev hardy-updates)