» Ubuntu » Пакеты

Error

two or more packages specified (lib64objc2-dbg hardy-updates)