» Ubuntu » Пакеты

Error

two or more packages specified (libgadu3 hardy-updates)