» Ubuntu » Пакеты

Error

two or more packages specified (libgphoto2-2 hardy-updates)