» Ubuntu » Пакеты

Error

two or more packages specified (libitpp6-dbg hardy-updates)