» Ubuntu » Пакеты

Error

two or more packages specified (libjasper-dev hardy-updates)