» Ubuntu » Пакеты

Error

two or more packages specified (libkscan-dev hardy-updates)