» Ubuntu » Пакеты

Error

two or more packages specified (libmodplug0c2 hardy-updates)