» Ubuntu » Пакеты

Error

two or more packages specified (libmono-corlib2.1-cil hardy-updates)