» Ubuntu » Пакеты

Error

two or more packages specified (libmono-ldap1.0-cil hardy-updates)