» Ubuntu » Пакеты

Error

two or more packages specified (libneon27-gnutls hardy-updates)