» Ubuntu » Пакеты

Error

two or more packages specified (libstdc++-dev hardy-updates)