» Ubuntu » Пакеты

Error

two or more packages specified (libvlc0 hardy-updates)