» Ubuntu » Пакеты

Error

two or more packages specified (linux-headers-lum-2.6.24-25-rt hardy-updates)