» Ubuntu » Пакеты

Error

two or more packages specified (linux-image-debug-2.6.24-31-386 hardy-updates)