» Ubuntu » Пакеты

Error

two or more packages specified (linux-restricted-modules-2.6.24-19-386 hardy-updates)