» Ubuntu » Пакеты

Error

two or more packages specified (linux-ubuntu-modules-2.6.24-25-openvz hardy-updates)