» Ubuntu » Пакеты

Error

two or more packages specified (lsb-base hardy-updates)