» Ubuntu » Пакеты

Error

two or more packages specified (gnumed-client hardy-updates)