» Ubuntu » Пакеты

Error

two or more packages specified (xen-utils-3.2 hardy-updates)