» Ubuntu » Пакеты

Error

two or more packages specified (mozilla-js-debugger hardy-updates)