» Ubuntu » Пакеты

Error

two or more packages specified (nbd-server hardy-updates)