» Ubuntu » Пакеты

Error

two or more packages specified (nvidia-glx-legacy hardy-updates)