» Ubuntu » Пакеты

Error

two or more packages specified (openoffice.org-gnome hardy-updates)