» Ubuntu » Пакеты

Error

two or more packages specified (pan hardy-updates)