» Ubuntu » Пакеты

Error

two or more packages specified (perl-modules hardy-updates)