» Ubuntu » Пакеты

Error

two or more packages specified (python-libuser hardy-updates)