» Ubuntu » Пакеты

Error

two or more packages specified (scsi-firmware-2.6.24-21-generic-di hardy-updates)