» Ubuntu » Пакеты

Error

two or more packages specified (scsi-modules-2.6.24-24-386-di hardy-updates)