» Ubuntu » Пакеты

Error

two or more packages specified (seamonkey-browser hardy-updates)