» Ubuntu » Пакеты

Error

two or more packages specified (slack hardy-updates)