» Ubuntu » Пакеты

Error

two or more packages specified (slapd hardy-updates)