» Ubuntu » Пакеты

Error

two or more packages specified (smbfs hardy-updates)