» Ubuntu » Пакеты

Error

two or more packages specified (spfquery hardy-updates)