» Ubuntu » Пакеты

Error

two or more packages specified (squid-cgi hardy-updates)