» Ubuntu » Пакеты

Error

two or more packages specified (startupmanager hardy-updates)