» Ubuntu » Пакеты

Error

two or more packages specified (thunderbird-locale-es-ar hardy-updates)