» Ubuntu » Пакеты

Error

two or more packages specified (totem-xine hardy-updates)