» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-fy-base hardy-updates)