» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-gnome-zh-base hardy-updates)