» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-kde-fur-base hardy-updates)