» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-kde-tr hardy-updates)