» Ubuntu » Пакеты

Error

two or more packages specified (firefox-granparadiso-gnome-support hardy-updates)