» Ubuntu » Пакеты

Error

two or more packages specified (firefox-libthai hardy-updates)