» Ubuntu » Пакеты

Error

two or more packages specified (libtomcat5.5-java hardy-updates)