» Ubuntu » Пакеты

Error

two or more packages specified (seamonkey-gnome-support hardy-updates)