» Ubuntu » Пакеты

Error

two or more packages specified (xutils hardy-updates)