» Ubuntu » Пакеты

Error

two or more packages specified (xchat hardy-updates)