» Ubuntu » Пакеты

Error

two or more packages specified (xchat-gnome-common hardy-updates)