» Ubuntu » Пакеты

Error

two or more packages specified (xemacs21-gnome-mule hardy-updates)